<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>HAART Drug Cocktail May Halt HIV-Related Brain Damage | MedNews</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[68,130] -->
<meta name="description"  content="A combination of antiretroviral drugs, known as Highly Active Anti-Retroviral Therapy (HAART), shows promise in halting brain damange caused by HIV, according" />

<meta name="keywords"  content="haart,hiv/aids,aids/hiv" />

<link rel="canonical" href="http://mednews.com/hiv-aids-haart-brain-damage" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MedNews &raquo; Feed" href="http://feeds.feedburner.com/health-mednews" />
<link rel="alternate" type="application/rss+xml" title="MedNews &raquo; Comments Feed" href="http://mednews.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="MedNews &raquo; HAART Drug Cocktail May Halt HIV-Related Brain Damage Comments Feed" href="http://mednews.com/hiv-aids-haart-brain-damage/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mednews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css'  href='http://mednews.com/wp-content/themes/news-pro/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://mednews.com/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://mednews.com/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://mednews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://mednews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mednews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mednews.com/wp-content/themes/news-pro/js/responsive-menu.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://mednews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mednews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mednews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='New Breast Cancer Gene HMMR Found' href='http://mednews.com/breast-cancer-gene-hmmr' />
<link rel='next' title='Prostate Cancer Mortality Rate Lower with Surgery Than Other Treatment Options' href='http://mednews.com/prostate-cancer-surgery-mortality' />
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://wp.me/p6eN0b-8SW' />
<link rel="alternate" type="application/json+oembed" href="http://mednews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmednews.com%2Fhiv-aids-haart-brain-damage" />
<link rel="alternate" type="text/xml+oembed" href="http://mednews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmednews.com%2Fhiv-aids-haart-brain-damage&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="Shortcut Icon" href="http://mednews.com/wp-content/themes/news-pro/images/favicon.ico" type="image/x-icon" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11687347-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><style type="text/css">.site-title a { background: url(http://mednews.com/wp-content/uploads/mednews-logo-260x90.png) no-repeat !important; }</style>
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="HAART Drug Cocktail May Halt HIV-Related Brain Damage" />
<meta property="og:url" content="http://mednews.com/hiv-aids-haart-brain-damage" />
<meta property="og:description" content="A combination of antiretroviral drugs, known as Highly Active Anti-Retroviral Therapy (HAART), shows promise in halting brain damange caused by HIV, according to a Swedish research study published …" />
<meta property="article:published_time" content="2007-10-09T02:46:06+00:00" />
<meta property="article:modified_time" content="2010-11-12T00:35:06+00:00" />
<meta property="og:site_name" content="MedNews" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
</head>
<body class="post-template-default single single-post postid-34158 single-format-standard custom-header header-image nolayout news-pro-blue" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="site-container"><header class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://mednews.com/">MedNews</a></p></div><aside class="widget-area header-widget-area"><section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "pub-6615116356586806";
/* 468x60, created 3/18/10 */
google_ad_slot = "5885033159";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></section></aside></div></header><nav class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-topnav" class="menu genesis-nav-menu menu-primary"><li id="menu-item-66412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66412"><a href="http://mednews.com/topics/drug-industry">Drug Industry News</a></li>
<li id="menu-item-66413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66413"><a href="http://mednews.com/topics/fda-news-alerts">FDA News &#038; Alerts</a></li>
<li id="menu-item-66414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-66414"><a href="http://mednews.com/topics/health-medical-news">Health &#038; Medical News</a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog"><div class="breadcrumb">You are here: <a href="http://mednews.com/">Home</a> / <a href="http://mednews.com/topics/health-medical-news">Health &amp; Medical News</a> / <a href="http://mednews.com/topics/health-medical-news/aids-hiv">AIDS/HIV</a> / HAART Drug Cocktail May Halt HIV-Related Brain Damage</div><article class="post-34158 post type-post status-publish format-standard category-aids-hiv tag-haart tag-hiv-aids entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><header class="entry-header"><h1 class="entry-title" itemprop="headline">HAART Drug Cocktail May Halt HIV-Related Brain Damage</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2007-10-09T02:46:06+00:00">October 9, 2007</time> By <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://mednews.com/author/MedNews" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">MedNews</span></a></span> <span class="entry-comments-link"><a href="http://mednews.com/hiv-aids-haart-brain-damage#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><p>
A combination of antiretroviral drugs, known as Highly Active Anti-Retroviral Therapy (HAART), shows promise in halting brain damange caused by HIV, according to a Swedish research study published in the journal <em>Neurology.</em>
</p>
<p>
Participants were given the drug combination for a period of 12 months, and Researchers tested the subjects&#8217; cerebrospinal fluid for the neurofilament light protein before, during and after treatment. The protein is a biomark for brain injury.
</p>
<p>
The researchers found that, of the 53 people in the study, approximately 40 percent had high levels of the protein at the commencement of treatment. After one year of treatment, only four of the participants still showed high levels of neurofilament light, suggesting that the drug combination not only treats the infections caused by HIV, but also appears to halt brain damage caused by the virus.
</p>
<p>
According to Åsa Mellgren, MD, PhD, an author of the study, HAART treatment &quot;appears to halt the neurodegenerative process caused by HIV. This study confirms that neurofilament light protein serves as a useful marker in monitoring brain injury in people with HIV and in evaluating the effectiveness of HAART.&quot; He added that further study of the protein is needed that includes more extensive neurological measures, including cognitive testing.
</p>
<p>
Dr. Mellgren is from the Clinic of Infectious Diseases SÄS in Borås, Sweden, and the Sahlgrenska Academy at Göteborg University in Göteborg, Sweden. The study was supported by grants from the National Institutes of Health, Göteborg University, and Research Foundation of Swedish Physicians against AIDS.
</p>
<p>
Source: <em>Neurology</em> (October 9, 2007)</p>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://mednews.com/topics/health-medical-news/aids-hiv" rel="category tag">AIDS/HIV</a></span> <span class="entry-tags">Tagged With: <a href="http://mednews.com/tag/haart" rel="tag">HAART</a>, <a href="http://mednews.com/tag/hiv-aids" rel="tag">HIV/AIDS</a></span></p></footer></article><div class="after-entry" class="widget-area"><section id="text-12" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><br /><br />
<!-- begin ad tag -->

<?php  list($usec, $sec) = explode(" ", microtime());  $ord = ((float)$usec + (float)$sec); ?>

<script language="JavaScript" src="http://a.collective-media.net/adj/vrm.h_av.medn/dp;dcopt=ist;sz=300x250;ord=<?php echo $ord ?>?" type="text/javascript"></script>

<noscript><a href="http://a.collective-media.net/jump/vrm.h_av.medn/dp;dcopt=ist;sz=300x250;ord=<?php echo $ord ?>?" target="_blank">

<img src="http://a.collective-media.net/ad/vrm.h_av.medn/dp;dcopt=ist;sz=300x250;ord=<?php echo $ord ?>?"  border="0"></a></noscript>

<!-- end ad tag --></div>
		</div></section>
</div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hiv-aids-haart-brain-damage#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://mednews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='34158' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="39670f09d4" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="84"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><section id="text-10" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Search</h4>
			<div class="textwidget">		<!-- GOOGLE SEARCH BOX -->

<form action="http://mednews.com/search-results" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-6615116356586806:d8glq65evfn" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="ISO-8859-1" />
    <input type="text" name="q" size="20" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=en"></script>

<!--END GOOGLE SEARCH --></div>
		</div></section><section id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "pub-6615116356586806";
/* 300x250, created 2/28/11 */
google_ad_slot = "1270221484";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<br /><br />
<!-- begin ad tag -->
<script type="text/javascript"> 
//<![CDATA[

window.dctile = Number(window.dctile) + 1 || 1;
window.ord = Number(window.ord) || Math.floor(Math.random() * 1E10);
if(typeof(dcopt) == "undefined"){var dcopt = ";dcopt=ist";} else {var dcopt = "";}
document.write('<script type="text/javascript" src="http://a.collective-media.net/adj/vrm.h_av.medn/dp;tile='+dctile+';dcopt='+dcopt+';!c=r;sz=300x250;ord=' + ord + '?"><')
document.write('/scr')
document.write('ipt>');
//]]>
</script><noscript><a href="http://a.collective-media.net/jump/vrm.h_av.medn/dp;tile='+dctile+';dcopt='+dcopt+';!c=r;sz=300x250;ord=123456789?" target="_blank" ><img src="http://a.collective-media.net/ad/vrm.h_av.medn/dp;!c=r;sz=300x250;ord=123456789?" border="0" alt="" /></a></noscript>
<!-- end ad tag -->

<!-- end ad tag --></div>
		</div></section><section id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-wrap"><h4 class="widget-title widgettitle">Tag Cloud</h4>
<div class="tagcloud"><a href='http://mednews.com/tag/alcohol-2' class='tag-link-42218 tag-link-position-1' title='6 topics' style='font-size: 9.0888888888889pt;'>alcohol</a>
<a href='http://mednews.com/tag/alzheimers-2' class='tag-link-42156 tag-link-position-2' title='14 topics' style='font-size: 14.222222222222pt;'>alzheimers</a>
<a href='http://mednews.com/tag/asthma-2' class='tag-link-42165 tag-link-position-3' title='5 topics' style='font-size: 8pt;'>asthma</a>
<a href='http://mednews.com/tag/breast-cancer' class='tag-link-42210 tag-link-position-4' title='13 topics' style='font-size: 13.755555555556pt;'>breast cancer</a>
<a href='http://mednews.com/tag/cancer-2' class='tag-link-42147 tag-link-position-5' title='47 topics' style='font-size: 22pt;'>cancer</a>
<a href='http://mednews.com/tag/children' class='tag-link-42111 tag-link-position-6' title='24 topics' style='font-size: 17.644444444444pt;'>children</a>
<a href='http://mednews.com/tag/cholesterol' class='tag-link-42102 tag-link-position-7' title='5 topics' style='font-size: 8pt;'>cholesterol</a>
<a href='http://mednews.com/tag/dementia' class='tag-link-42189 tag-link-position-8' title='10 topics' style='font-size: 12.044444444444pt;'>dementia</a>
<a href='http://mednews.com/tag/depression' class='tag-link-42092 tag-link-position-9' title='7 topics' style='font-size: 9.8666666666667pt;'>depression</a>
<a href='http://mednews.com/tag/diabetes' class='tag-link-42789 tag-link-position-10' title='39 topics' style='font-size: 20.755555555556pt;'>Diabetes</a>
<a href='http://mednews.com/tag/diet' class='tag-link-42144 tag-link-position-11' title='7 topics' style='font-size: 9.8666666666667pt;'>diet</a>
<a href='http://mednews.com/tag/drug-abuse' class='tag-link-42130 tag-link-position-12' title='7 topics' style='font-size: 9.8666666666667pt;'>drug abuse</a>
<a href='http://mednews.com/tag/exercise' class='tag-link-42229 tag-link-position-13' title='8 topics' style='font-size: 10.644444444444pt;'>exercise</a>
<a href='http://mednews.com/tag/fda' class='tag-link-42096 tag-link-position-14' title='15 topics' style='font-size: 14.533333333333pt;'>fda</a>
<a href='http://mednews.com/tag/flu' class='tag-link-42124 tag-link-position-15' title='9 topics' style='font-size: 11.422222222222pt;'>flu</a>
<a href='http://mednews.com/tag/food-2' class='tag-link-42237 tag-link-position-16' title='10 topics' style='font-size: 12.044444444444pt;'>food</a>
<a href='http://mednews.com/tag/genetics' class='tag-link-42208 tag-link-position-17' title='16 topics' style='font-size: 15pt;'>genetics</a>
<a href='http://mednews.com/tag/geriatrics-2' class='tag-link-42187 tag-link-position-18' title='11 topics' style='font-size: 12.666666666667pt;'>geriatrics</a>
<a href='http://mednews.com/tag/h1n1' class='tag-link-42127 tag-link-position-19' title='7 topics' style='font-size: 9.8666666666667pt;'>h1n1</a>
<a href='http://mednews.com/tag/heart' class='tag-link-42298 tag-link-position-20' title='8 topics' style='font-size: 10.644444444444pt;'>heart</a>
<a href='http://mednews.com/tag/heart-attack-2' class='tag-link-42196 tag-link-position-21' title='7 topics' style='font-size: 9.8666666666667pt;'>heart attack</a>
<a href='http://mednews.com/tag/heart-disease' class='tag-link-42108 tag-link-position-22' title='7 topics' style='font-size: 9.8666666666667pt;'>heart disease</a>
<a href='http://mednews.com/tag/high-blood-pressure-2' class='tag-link-42252 tag-link-position-23' title='9 topics' style='font-size: 11.422222222222pt;'>high blood pressure</a>
<a href='http://mednews.com/tag/hiv-aids' class='tag-link-42173 tag-link-position-24' title='9 topics' style='font-size: 11.422222222222pt;'>HIV/AIDS</a>
<a href='http://mednews.com/tag/hormone-therapy' class='tag-link-42160 tag-link-position-25' title='6 topics' style='font-size: 9.0888888888889pt;'>hormone therapy</a>
<a href='http://mednews.com/tag/hypertension' class='tag-link-42138 tag-link-position-26' title='10 topics' style='font-size: 12.044444444444pt;'>hypertension</a>
<a href='http://mednews.com/tag/lungs' class='tag-link-42272 tag-link-position-27' title='6 topics' style='font-size: 9.0888888888889pt;'>lungs</a>
<a href='http://mednews.com/tag/menopause-2' class='tag-link-42157 tag-link-position-28' title='7 topics' style='font-size: 9.8666666666667pt;'>menopause</a>
<a href='http://mednews.com/tag/mrsa' class='tag-link-42093 tag-link-position-29' title='5 topics' style='font-size: 8pt;'>mrsa</a>
<a href='http://mednews.com/tag/nih' class='tag-link-42169 tag-link-position-30' title='8 topics' style='font-size: 10.644444444444pt;'>NIH</a>
<a href='http://mednews.com/tag/obesity' class='tag-link-42128 tag-link-position-31' title='23 topics' style='font-size: 17.333333333333pt;'>obesity</a>
<a href='http://mednews.com/tag/pain' class='tag-link-42162 tag-link-position-32' title='6 topics' style='font-size: 9.0888888888889pt;'>pain</a>
<a href='http://mednews.com/tag/pediatrics' class='tag-link-42094 tag-link-position-33' title='21 topics' style='font-size: 16.711111111111pt;'>pediatrics</a>
<a href='http://mednews.com/tag/pregnancy' class='tag-link-42170 tag-link-position-34' title='8 topics' style='font-size: 10.644444444444pt;'>pregnancy</a>
<a href='http://mednews.com/tag/prostate-cancer' class='tag-link-42295 tag-link-position-35' title='6 topics' style='font-size: 9.0888888888889pt;'>prostate cancer</a>
<a href='http://mednews.com/tag/seniors' class='tag-link-42161 tag-link-position-36' title='13 topics' style='font-size: 13.755555555556pt;'>seniors</a>
<a href='http://mednews.com/tag/sleep-2' class='tag-link-42233 tag-link-position-37' title='7 topics' style='font-size: 9.8666666666667pt;'>sleep</a>
<a href='http://mednews.com/tag/smoking' class='tag-link-42242 tag-link-position-38' title='12 topics' style='font-size: 13.133333333333pt;'>smoking</a>
<a href='http://mednews.com/tag/statistics' class='tag-link-42129 tag-link-position-39' title='12 topics' style='font-size: 13.133333333333pt;'>statistics</a>
<a href='http://mednews.com/tag/stroke-2' class='tag-link-42253 tag-link-position-40' title='6 topics' style='font-size: 9.0888888888889pt;'>stroke</a>
<a href='http://mednews.com/tag/sun' class='tag-link-42180 tag-link-position-41' title='8 topics' style='font-size: 10.644444444444pt;'>sun</a>
<a href='http://mednews.com/tag/swine-flu' class='tag-link-42126 tag-link-position-42' title='5 topics' style='font-size: 8pt;'>swine flu</a>
<a href='http://mednews.com/tag/teens' class='tag-link-42107 tag-link-position-43' title='12 topics' style='font-size: 13.133333333333pt;'>teens</a>
<a href='http://mednews.com/tag/usa' class='tag-link-42142 tag-link-position-44' title='7 topics' style='font-size: 9.8666666666667pt;'>USA</a>
<a href='http://mednews.com/tag/womens-health' class='tag-link-42171 tag-link-position-45' title='9 topics' style='font-size: 11.422222222222pt;'>women&#039;s health</a></div>
</div></section><section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Mia Fritz</span> on <a href="http://mednews.com/dark-chocolate-health/comment-page-1#comment-7195">Health Benefits of Dark Chocolate</a></li><li class="recentcomments"><span class="comment-author-link">Shilpa</span> on <a href="http://mednews.com/too-much-iron/comment-page-1#comment-6651">Why Too Much Iron Can Be Dangerous</a></li><li class="recentcomments"><span class="comment-author-link">Racheal</span> on <a href="http://mednews.com/teen-pregnancy-sex-education/comment-page-1#comment-3111">Teen Pregnancy May Be Reduced by Sex Education in Schools, Says Study</a></li><li class="recentcomments"><span class="comment-author-link">Don</span> on <a href="http://mednews.com/acid-reflux-drugs-pneumonia/comment-page-1#comment-3109">Prilosec, Nexium and Prevacid Tied to Higher Risk of Pneumonia</a></li><li class="recentcomments"><span class="comment-author-link">Meso</span> on <a href="http://mednews.com/elderly-brain-balance/comment-page-1#comment-3036">Brain Changes in Elderly Can Affect Mobility and Balance</a></li></ul></div></section></aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><section id="categories-4" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Categories</h4>
		<ul>
	<li class="cat-item cat-item-42739"><a href="http://mednews.com/topics/drug-industry" >Drug Industry News</a>
</li>
	<li class="cat-item cat-item-33747"><a href="http://mednews.com/topics/fda-news-alerts" >FDA News &amp; Alerts</a>
</li>
	<li class="cat-item cat-item-42117"><a href="http://mednews.com/topics/featured" >Featured Articles</a>
</li>
	<li class="cat-item cat-item-42115"><a href="http://mednews.com/topics/health-medical-news" >Health &amp; Medical News</a>
<ul class='children'>
	<li class="cat-item cat-item-2"><a href="http://mednews.com/topics/health-medical-news/add-adhd" >ADD/ADHD</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://mednews.com/topics/health-medical-news/addiction" >Addiction</a>
</li>
	<li class="cat-item cat-item-33727"><a href="http://mednews.com/topics/health-medical-news/aids-hiv" >AIDS/HIV</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://mednews.com/topics/health-medical-news/alcohol" >Alcohol</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://mednews.com/topics/health-medical-news/allergies" >Allergies</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://mednews.com/topics/health-medical-news/alzheimers" >Alzheimer&#039;s</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://mednews.com/topics/health-medical-news/arthritis" >Arthritis</a>
</li>
	<li class="cat-item cat-item-34332"><a href="http://mednews.com/topics/health-medical-news/asthma" >Asthma</a>
</li>
	<li class="cat-item cat-item-42190"><a href="http://mednews.com/topics/health-medical-news/autism" >Autism</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://mednews.com/topics/health-medical-news/cancer" >Cancer</a>
</li>
	<li class="cat-item cat-item-42539"><a href="http://mednews.com/topics/health-medical-news/cholesterol-health-medical-news" >Cholesterol</a>
</li>
	<li class="cat-item cat-item-34144"><a href="http://mednews.com/topics/health-medical-news/common-cold" >Common Cold</a>
</li>
	<li class="cat-item cat-item-42632"><a href="http://mednews.com/topics/health-medical-news/complementary-medicine" >Complementary Medicine</a>
</li>
	<li class="cat-item cat-item-42543"><a href="http://mednews.com/topics/health-medical-news/dental-health-medical-news" >Dental</a>
</li>
	<li class="cat-item cat-item-33750"><a href="http://mednews.com/topics/health-medical-news/dermatology" >Dermatology</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://mednews.com/topics/health-medical-news/diabetes" >Diabetes</a>
</li>
	<li class="cat-item cat-item-350"><a href="http://mednews.com/topics/health-medical-news/diet-weight" >Diet &amp; Weight</a>
</li>
	<li class="cat-item cat-item-42224"><a href="http://mednews.com/topics/health-medical-news/digestive" >Digestive</a>
</li>
	<li class="cat-item cat-item-42099"><a href="http://mednews.com/topics/health-medical-news/drug-approvals" >Drug Approvals</a>
</li>
	<li class="cat-item cat-item-42618"><a href="http://mednews.com/topics/health-medical-news/epilepsy-health-medical-news" >Epilepsy</a>
</li>
	<li class="cat-item cat-item-42112"><a href="http://mednews.com/topics/health-medical-news/food" >Food</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://mednews.com/topics/health-medical-news/general-health" >General Health</a>
</li>
	<li class="cat-item cat-item-42186"><a href="http://mednews.com/topics/health-medical-news/geriatrics" >Geriatrics</a>
</li>
	<li class="cat-item cat-item-42195"><a href="http://mednews.com/topics/health-medical-news/heart-attack" >Heart Attack</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://mednews.com/topics/health-medical-news/high-blood-pressure" >High Blood Pressure</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://mednews.com/topics/health-medical-news/infectious-diseases" >Infectious Diseases</a>
</li>
	<li class="cat-item cat-item-42089"><a href="http://mednews.com/topics/health-medical-news/malaria" >Malaria</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://mednews.com/topics/health-medical-news/menopause" >Menopause</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://mednews.com/topics/health-medical-news/mental-health" >Mental Health</a>
</li>
	<li class="cat-item cat-item-33952"><a href="http://mednews.com/topics/health-medical-news/mesothelioma" >Mesothelioma (Asbestos)</a>
</li>
	<li class="cat-item cat-item-42627"><a href="http://mednews.com/topics/health-medical-news/muscular-dystrophy-health-medical-news" >Muscular Dystrophy</a>
</li>
	<li class="cat-item cat-item-42182"><a href="http://mednews.com/topics/health-medical-news/neurology" >Neurology</a>
</li>
	<li class="cat-item cat-item-34434"><a href="http://mednews.com/topics/health-medical-news/orthopedics" >Orthopedics</a>
</li>
	<li class="cat-item cat-item-24376"><a href="http://mednews.com/topics/health-medical-news/pain-management" >Pain Management</a>
</li>
	<li class="cat-item cat-item-33913"><a href="http://mednews.com/topics/health-medical-news/parkinsons-disease" >Parkinson&#039;s Disease</a>
</li>
	<li class="cat-item cat-item-33725"><a href="http://mednews.com/topics/health-medical-news/pediatrics-parenting" >Pediatrics &amp; Parenting</a>
</li>
	<li class="cat-item cat-item-42231"><a href="http://mednews.com/topics/health-medical-news/pregnancy-health-medical-news" >Pregnancy</a>
</li>
	<li class="cat-item cat-item-34038"><a href="http://mednews.com/topics/health-medical-news/radiology" >Radiology</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://mednews.com/topics/health-medical-news/sexual-health" >Sexual Health</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://mednews.com/topics/health-medical-news/sleep" >Sleep</a>
</li>
	<li class="cat-item cat-item-222"><a href="http://mednews.com/topics/health-medical-news/smoking-tobacco" >Smoking</a>
</li>
	<li class="cat-item cat-item-42203"><a href="http://mednews.com/topics/health-medical-news/stem-cells" >Stem Cells</a>
</li>
	<li class="cat-item cat-item-42204"><a href="http://mednews.com/topics/health-medical-news/stroke" >Stroke</a>
</li>
</ul>
</li>
		</ul>
</div></section></aside></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-66420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66420"><a href="http://mednews.com/about-us">About Us</a></li>
<li id="menu-item-66421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66421"><a href="http://mednews.com/contact">Contact</a></li>
</ul></div></div></section>
</div><div class="footer-widgets-2 widget-area"></div><div class="footer-widgets-3 widget-area"></div><div class="footer-widgets-4 widget-area"></div><div class="footer-widgets-5 widget-area"></div><div class="footer-widgets-6 widget-area"></div></div></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2016 Mednews · <a href="http://mednews.com/wp-login.php">Log in</a></p></div></footer></div>	<div style="display:none">
	</div>
<script type='text/javascript' src='http://mednews.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://mednews.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'92182975',post:'34158',tz:'-8',srv:'mednews.com'} ]);
	_stq.push([ 'clickTrackerInit', '92182975', '34158' ]);
</script>
</body>
</html>
